نمایش نتایج: از شماره 1 تا 1 , از مجموع 1

موضوع: آموزش تصویری راه اندازی GRE tunnel بر روی روتر سیسکو

  1. #1
    عضو انجمن آگونیس آواتار ها
    تاریخ عضویت
    Dec 2011
    محل سکونت
    Network
    نوشته ها
    741
    تشکر تشکر کرده 
    109
    تشکر تشکر شده 
    2,134
    تشکر شده در
    851 پست

    پیش فرض آموزش تصویری راه اندازی GRE tunnel بر روی روتر سیسکو

    نگارش یافته توسط رضا بهروزی
    برای مشاهده تصویر در سایز واقعی روی آن کلیک کنید
    RouterA
    Public IP: 217.219.50.100
    Tunnel IP: 192.168.0.1
    Private network: 192.168.1.0/24
    IP on that private network: 192.168.1.1

    RouterB
    Public IP: 217.219.97.1
    Tunnel IP: 192.168.0.2
    Private network: 192.168.2.0/24
    IP on that private network: 192.168.2.1

    Config on RouterA :
    interface Tunnel0
    description connection to RouterB
    ip address 192.168.0.1 255.255.255.0
    tunnel source Serial 1/0
    tunnel destination 217.219.97.1
    tunnel mode gre ip

    Config on RouterB :
    interface Tunnel0
    description connection to Linux RouterA
    ip address 192.168.0.2 255.255.255.0
    tunnel source Serial 1/0
    tunnel destination 217.219.50.100
    tunnel mode gre ip

  2. تعداد تشکر ها از آگونیس به دلیل پست مفید


  3. # ADS




     

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ ها: 0
    آخرين نوشته: December 18th, 2011, 22:31
  2. آموزش تصویری تنظیم Call manager بر روی روتر سیسکو
    توسط آگونیس در انجمن شبکه های لینوکسی
    پاسخ ها: 0
    آخرين نوشته: December 18th, 2011, 22:27
  3. پاسخ ها: 0
    آخرين نوشته: October 25th, 2011, 17:31
  4. پاسخ ها: 0
    آخرين نوشته: February 12th, 2011, 00:44
  5. پاسخ ها: 0
    آخرين نوشته: February 12th, 2011, 00:37

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •